Wednesday, September 21, 2005

Firefox expone a ataques a usuarios de Linux


Informa The Register, que investigadores en seguridad han descubierto una vulnerabilidad en el navegador Firefox que permitiría a un atacante malicioso hacerse del control de máquinas con UNIX o Linux. La vulnerabilidad afecta a usuarios que utilicen Firefox de la versión 1.0.6 o anteriores.Se recomienda que con solo un par de clics actualice su navegador favorito a la versión 1.0.7.

Descargue la nueva versión del navegador Firefox desde http://www.mozilla-europe.org/es/

3 comments:

Dave Davies said...
This comment has been removed by a blog administrator.
Christian Palacios said...
This comment has been removed by a blog administrator.
Christian Palacios said...

No se admite publicidad